Une question à poser, un problème...

Page 6 sur 23 Précédent  1 ... 5, 6, 7 ... 14 ... 23  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Une question à poser, un problème...

Message  Sha're le Jeu 4 Sep 2008 - 22:44

Je veux dire en haut à droite. éclat Désolée, j'ai toujours confondu la droite et la gauche. drol
Bon courage pour demain !

_________________
"Que le plaisir qu'elle procure éteigne mon corps et le feu de mon âme à tout jamais"


Mon site sur Jack Phillips : http://jackphillips-titanic.e-monsite.com/
avatar
Sha're
Admin
Admin

Féminin
Age : 36
Messages : 12688
Inscrit le : 12/11/2006
Localisation : dans la station radio

http://jackphillips-titanic.e-monsite.com/

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Sir Cosmo le Jeu 18 Sep 2008 - 19:15

sauriez vous comment faire pour agrandir une image ?
j'aimerais aggrandir l'image que j'ai en dessous de mon rang mais je sais pas comment faire ... pourriez vous m'aider ? merci
avatar
Sir Cosmo


Masculin
Age : 24
Messages : 3437
Inscrit le : 17/08/2008
Localisation : Au pied du grand escalier ...

http://www.SirCosmo.skyblog.com

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Sha're le Ven 19 Sep 2008 - 10:15

J'ai agrandi autant que je pouvais mais l'image est un peu floue. Les proportions ne vont pas en fait.

_________________
"Que le plaisir qu'elle procure éteigne mon corps et le feu de mon âme à tout jamais"


Mon site sur Jack Phillips : http://jackphillips-titanic.e-monsite.com/
avatar
Sha're
Admin
Admin

Féminin
Age : 36
Messages : 12688
Inscrit le : 12/11/2006
Localisation : dans la station radio

http://jackphillips-titanic.e-monsite.com/

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Sir Cosmo le Ven 19 Sep 2008 - 16:50

oui c'est gentil mais en fait j'en ai plein de ce format la , et j'aimerais juste les allonger un tout petit peu que ca soit pas floue !!
tu peut me dire comment tu fait , ca m'evitera de te deranger toute les fois ... rire
avatar
Sir Cosmo


Masculin
Age : 24
Messages : 3437
Inscrit le : 17/08/2008
Localisation : Au pied du grand escalier ...

http://www.SirCosmo.skyblog.com

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Sir Cosmo le Ven 19 Sep 2008 - 17:25

en fait c'est bon j'ai trouvé ... fete
avatar
Sir Cosmo


Masculin
Age : 24
Messages : 3437
Inscrit le : 17/08/2008
Localisation : Au pied du grand escalier ...

http://www.SirCosmo.skyblog.com

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  liline76 le Ven 19 Sep 2008 - 18:34

desole de vous deranger mais je n'arrive pas a ajouter d'image pouvez vous m'aider svp
merci d'avance
avatar
liline76


Féminin
Messages : 34
Inscrit le : 11/09/2008
Localisation : grand quevilly

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Sir Cosmo le Ven 19 Sep 2008 - 19:46

quel sorte d'image ? inter
pour mettre dans un sujet , il faut aller dans heberger une image ...
avatar
Sir Cosmo


Masculin
Age : 24
Messages : 3437
Inscrit le : 17/08/2008
Localisation : Au pied du grand escalier ...

http://www.SirCosmo.skyblog.com

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  liline76 le Ven 19 Sep 2008 - 20:58

je voulais mettre une image du nouveau livre que je viens de m achetre mais quand je vais sur heberger une image ca me met directement sur un autre site et la je suis paumé je sais plus quoi faire
avatar
liline76


Féminin
Messages : 34
Inscrit le : 11/09/2008
Localisation : grand quevilly

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Sir Cosmo le Ven 19 Sep 2008 - 22:13

c'est normal c'est un site pour heberger tes images . tu vas sur parcourir , tu choisis la photo que tu veux mettre puis envoyer , ensuite dans la rubrique BBC code , tu vas dans la sous rubrique IMAGE , puis copier et tu reviens dans ton message et tu met collé .si je me rapelle bien c'est comme ca , mais si tu as un as un probleme contacte damien par MP il saura t'aider . clin
avatar
Sir Cosmo


Masculin
Age : 24
Messages : 3437
Inscrit le : 17/08/2008
Localisation : Au pied du grand escalier ...

http://www.SirCosmo.skyblog.com

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Sonia le Mar 16 Déc 2008 - 12:30

Bonjour Sha're (ou toute autre personne qui va me répondre!)

J'ai pu mettre un avatar, mais pour ce qui est d'insérer une image en signature, ou d'inclure une image dans ce que j'écris sur le forum (par exemple les photos du site ou on nous montrait comment on serait en 1958, 1980 etc...)
Si je clique sur "heberger une image", j'ai le nom d'un site d'hebergeur d'image, ou je dois rentrer mon mot de passe du forum, et je ne peux que faire ça, donc, tres bien, je le fais, mais apres, je dois etre membre, et je ne peux meme pas etre inscrite je tombe sur cette page en fait: http://www.servimg.com/identifyme.php?u=169&dt=3113443 ! je n'ai pas d'option: "parcourir" je veux juste mettre des images enregistrées sur mon ordi, mais, je ne peux pas, impossible...

Alors, je ne sais plus quoi faire, malgré les explications des membres... j'ai même lu le truc sur le "BBcode",mais rien..

et quand je clique juste sur "image", ça me met un truc du genre "[img/] c'est tout... Smile Smile

en plus moi qui aime bien changer souvent mes signatures... enervé
avatar
Sonia


Féminin
Age : 29
Messages : 3201
Inscrit le : 29/11/2008
Localisation : Tout au sud

http://titanic-my-ship-of-dream.skyblog.com

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Sha're le Mar 16 Déc 2008 - 19:21

Je te déconseille Servimg, il n'est plus aussi efficace.
Tu devrais essayer d'utiliser casimages : http://www.casimages.com/ Je crois qu'il n'y a pas besoin d'être inscrit.
Après avoir choisi et validé ton image enregistrée sur ton ordi, tu prends le lien qui se trouve dans la partie :
Afficher directement l'image
Sur un forum ( PHP BB , IPB , Pun BB > BBCode ) entre

_________________
"Que le plaisir qu'elle procure éteigne mon corps et le feu de mon âme à tout jamais"


Mon site sur Jack Phillips : http://jackphillips-titanic.e-monsite.com/
avatar
Sha're
Admin
Admin

Féminin
Age : 36
Messages : 12688
Inscrit le : 12/11/2006
Localisation : dans la station radio

http://jackphillips-titanic.e-monsite.com/

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Ronon62 le Mar 16 Déc 2008 - 20:30

Ou bien tu fais un clic droit sur l'image, copier l'adresse de l'image et tu cliques sur Image.

Normalement tu as quelque chose comme ça
avatar
Ronon62


Masculin
Age : 24
Messages : 1405
Inscrit le : 31/08/2008
Localisation : Pas-de-Calais

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Sonia le Mar 16 Déc 2008 - 20:59

Merci beaucoup Sha're er Ronon62, c'est bon, ça a marché! merci beaucou!
demain j'essairai de faire le test "années 50" et je mettrai les photos pour voir si ça marche!
J'espère que tu ne trouves pas mon image trop grande
avatar
Sonia


Féminin
Age : 29
Messages : 3201
Inscrit le : 29/11/2008
Localisation : Tout au sud

http://titanic-my-ship-of-dream.skyblog.com

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Sha're le Mar 16 Déc 2008 - 22:20

Sonia a écrit:J'espère que tu ne trouves pas mon image trop grande
Non, ne t'en fais pas. clin

_________________
"Que le plaisir qu'elle procure éteigne mon corps et le feu de mon âme à tout jamais"


Mon site sur Jack Phillips : http://jackphillips-titanic.e-monsite.com/
avatar
Sha're
Admin
Admin

Féminin
Age : 36
Messages : 12688
Inscrit le : 12/11/2006
Localisation : dans la station radio

http://jackphillips-titanic.e-monsite.com/

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Sonia le Jeu 29 Jan 2009 - 22:06

Coucou!
Je me permets de mettre un message ici car mes mp ne marchent pas, je ne peux que répondre.

J'ai voulu poster un sujet sur "vos trouvailles du net". En gros, j'ai trouvé le film (il n'en est qu'a la partie du portrait de rose), en version sims 2 et je voulais le faire partager.
J'ai donc mi des liens des 8 vidéos youtube. Jusque la, pas de probleme. Mais, j'envoie le post, j'ai le message comme quoi c'est bien envoyé, mais quand je le visualise, et bien c'est totalement vide... Et si je mets editer, il y a bien ce que j'ai tapé qui s'affiche.. Voila. Merci d'avance.


[color=yellow]PS: Et la, j'ai mi un seul lien (et là ça marche),mais j'ai du tout expliquer la procédure alors que c'est beaucoup plus simple de mettre le lien pour chacune des 8 vidéos...c'est bizare
avatar
Sonia


Féminin
Age : 29
Messages : 3201
Inscrit le : 29/11/2008
Localisation : Tout au sud

http://titanic-my-ship-of-dream.skyblog.com

Revenir en haut Aller en bas

Page 6 sur 23 Précédent  1 ... 5, 6, 7 ... 14 ... 23  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum