Une question à poser, un problème...

Page 23 sur 26 Précédent  1 ... 13 ... 22, 23, 24, 25, 26  Suivant

Aller en bas

Re: Une question à poser, un problème...

Message  PhilC le Jeu 9 Juin 2016 - 23:41

J'avais eu le même problème dans la nuit du 14 au 15 avril 2016. J'avais tenté de poster à l'heure française du naufrage (selon moi) un message et... patatras! L'heure indiquée n'avait rien à voir avec l'heure réelle du poste.
avatar
PhilC


Masculin
Age : 40
Messages : 1147
Inscrit le : 28/09/2013
Localisation : Côte d'Or

http://titaniccyberweb.free.fr/

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Manny le Sam 11 Juin 2016 - 11:16

Effectivement, ce n'était qu'un simple problème de fuseau, merci Joris ! fete
avatar
Manny


Féminin
Age : 28
Messages : 1184
Inscrit le : 27/07/2013

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Invité le Sam 29 Oct 2016 - 21:44

Quand la boite de réception de la messagerie est pleine à 100% faut-il la vider un peu pour faire de la place pour les nouveaux messages qu'on nous envoie, ou bien le nouveau message entrant chassera automatiquement le plus ancien en bas de liste ?

Ca m'est arrivé cet été. Elle était pleine à 100%, et j'ai reçu dans ma boite mail deux notifs m'annonçant que j'avais reçu deux messages d'un membre. Lorsque je me suis connecté, il n'y avait aucun message, mais j'ai vu que la boite de réception était pleine, et ledit membre m'a dit que non, il ne m'avait pas envoyé de message.
Depuis, quand la boite de réception est pleine à 100% je supprime aussitôt trois ou quatre anciens messages pour qu'elle ne soit pas remplie à bloc.

Invité
Invité


Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Joris le Lun 31 Oct 2016 - 17:42

Denis a écrit:Quand la boite de réception de la messagerie est pleine à 100% faut-il la vider un peu pour faire de la place pour les nouveaux messages qu'on nous envoie, ou bien le nouveau message entrant chassera automatiquement le plus ancien en bas de liste ?

Ca m'est arrivé cet été. Elle était pleine à 100%, et j'ai reçu dans ma boite mail deux notifs m'annonçant que j'avais reçu deux messages d'un membre. Lorsque je me suis connecté, il n'y avait aucun message, mais j'ai vu que la boite de réception était pleine, et ledit membre m'a dit que non, il ne m'avait pas envoyé de message.
Depuis, quand la boite de réception est pleine à 100% je supprime aussitôt trois ou quatre anciens messages pour qu'elle ne soit pas remplie à bloc.

Normalement, lorsque la boîte est pleine à 100 %, les plus anciens messages sont effacés à chaque fois qu'on en reçoit un nouveau, pour lui laisser la place. La mienne est pleine depuis assez longtemps mais je reçois toujours les nouveaux. C'est 50 MP il me semble pour que la boîte soit pleine.

Ça m'est déjà arrivé néanmoins comme toi de recevoir un mail m'informant que j'avais reçu un MP et finalement n'avoir rien dans ma boîte. Je me demande si ce n'était pas un bug de Forumactif. Bien sûr si la personne supprime son MP, la notification restera quand même.

Pour sauvegarder des messages privés, il faut les archiver, en les sélectionnant et en cliquant sur "Sauvegarder la sélection".

Joris


Dernière édition par Joris le Lun 31 Oct 2016 - 21:38, édité 1 fois

_________________
Le Titanic coulait il y a cent six ans le 15 avril 1912. Une catastrophe maritime que rien
ne laissait prévoir et qui coûta la vie à plus de 1500 personnes.
Une pensée pour toutes les victimes de cet événement tragique qui a eu lieu il y a un siècle
et n'oublions jamais... coeur

avatar
Joris


Masculin
Age : 26
Messages : 10754
Inscrit le : 23/02/2007
Localisation : Moselle (57)

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Invité le Lun 31 Oct 2016 - 20:18

Formidable. Merci des ces renseignements.

Invité
Invité


Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  iceberg le Lun 2 Avr 2018 - 12:03

Bonjour,

Quand je rédige une réponse depuis mon ordinateur, je ne peux pas intégrer de smileys issus du site, ni écrire en gras, en italique, ni en couleurs, etc.

A droite, il est simplement écrit :

Le HTML est activé
Le BBCode est activé
Les smileys sont activés

A quoi est-ce dû ? Merci.
avatar
iceberg


Messages : 241
Inscrit le : 19/03/2018

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Joris le Lun 2 Avr 2018 - 14:39

Est-ce que tu as quand même la barre en haut pour mettre en gras, italique, intégrer une vidéo, etc. ? Si oui essaye de cliquer sur le dernier icône tout à droite pour passer / enlever le mode édition.

Joris

_________________
Le Titanic coulait il y a cent six ans le 15 avril 1912. Une catastrophe maritime que rien
ne laissait prévoir et qui coûta la vie à plus de 1500 personnes.
Une pensée pour toutes les victimes de cet événement tragique qui a eu lieu il y a un siècle
et n'oublions jamais... coeur

avatar
Joris


Masculin
Age : 26
Messages : 10754
Inscrit le : 23/02/2007
Localisation : Moselle (57)

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  iceberg le Lun 2 Avr 2018 - 14:41

Sur le mobile oui, mais pas sur l'ordinateur.
avatar
iceberg


Messages : 241
Inscrit le : 19/03/2018

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Joris le Lun 2 Avr 2018 - 22:02

C'est étrange ! Tu utilises Moxilla ou un autre navigateur ?
Si jamais ça évolue fais-le savoir sinon j'essayerai de voir comment je peux résoudre le problème.

Joris

_________________
Le Titanic coulait il y a cent six ans le 15 avril 1912. Une catastrophe maritime que rien
ne laissait prévoir et qui coûta la vie à plus de 1500 personnes.
Une pensée pour toutes les victimes de cet événement tragique qui a eu lieu il y a un siècle
et n'oublions jamais... coeur

avatar
Joris


Masculin
Age : 26
Messages : 10754
Inscrit le : 23/02/2007
Localisation : Moselle (57)

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  iceberg le Lun 2 Avr 2018 - 22:10

Mozilla.
avatar
iceberg


Messages : 241
Inscrit le : 19/03/2018

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  iceberg le Jeu 5 Avr 2018 - 23:04

Joris a écrit:C'est étrange ! Tu utilises Moxilla ou un autre navigateur ?
Si jamais ça évolue fais-le savoir sinon j'essayerai de voir comment je peux résoudre le problème.

Joris

Aussi bizarre qu'étrange. Pour info, dans la rubrique Problèmes, j'ai l'impression que je ne peux me connecter au chat que depuis le téléphone, mais pas sur l'ordinateur. Pour être honnête, je ne sais pas trop à quoi ça sert ouah
avatar
iceberg


Messages : 241
Inscrit le : 19/03/2018

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  Joris le Ven 6 Avr 2018 - 19:53

iceberg a écrit:
Joris a écrit:C'est étrange ! Tu utilises Moxilla ou un autre navigateur ?
Si jamais ça évolue fais-le savoir sinon j'essayerai de voir comment je peux résoudre le problème.

Joris

Aussi bizarre qu'étrange. Pour info, dans la rubrique Problèmes, j'ai l'impression que je ne peux me connecter au chat que depuis le téléphone, mais pas sur l'ordinateur. Pour être honnête, je ne sais pas trop à quoi ça sert ouah

C'est étrange parce que le Chat est évidemment aussi disponible depuis un ordi.
Le Chat sert à discuter en direct, du Titanic ou d'autres sujets. Jusqu'à peu, il y en avait un tous les vendredis soirs, c'est un peu moins courant en ce moment.

Joris

_________________
Le Titanic coulait il y a cent six ans le 15 avril 1912. Une catastrophe maritime que rien
ne laissait prévoir et qui coûta la vie à plus de 1500 personnes.
Une pensée pour toutes les victimes de cet événement tragique qui a eu lieu il y a un siècle
et n'oublions jamais... coeur

avatar
Joris


Masculin
Age : 26
Messages : 10754
Inscrit le : 23/02/2007
Localisation : Moselle (57)

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  iceberg le Ven 6 Avr 2018 - 20:31

Joris a écrit:
iceberg a écrit:
Joris a écrit:C'est étrange ! Tu utilises Moxilla ou un autre navigateur ?
Si jamais ça évolue fais-le savoir sinon j'essayerai de voir comment je peux résoudre le problème.

Joris

Aussi bizarre qu'étrange. Pour info, dans la rubrique Problèmes, j'ai l'impression que je ne peux me connecter au chat que depuis le téléphone, mais pas sur l'ordinateur. Pour être honnête, je ne sais pas trop à quoi ça sert ouah

C'est étrange parce que le Chat est évidemment aussi disponible depuis un ordi.
Le Chat sert à discuter en direct, du Titanic ou d'autres sujets. Jusqu'à peu, il y en avait un tous les vendredis soirs, c'est un peu moins courant en ce moment.

Joris

Et je confirme : je n'ai accès à aucune fonctionnalité autre que celle de taper un message. Je ne peux pas intégrer de photos, j'ai dû passer par mon téléphone portable (donc m'envoyer un mail pour charger la photo sur le portable pour la mettre en ligne éclat).
avatar
iceberg


Messages : 241
Inscrit le : 19/03/2018

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  PhilC le Ven 6 Avr 2018 - 22:19

As-tu des extensions sur Firefox? (Mozilla est le nom de l'organisme qui développe le navigateur) As-tu tenté de le réinitialiser? C'est sans garantie.

https://support.mozilla.org/fr/kb/reinitialiser-firefox-restaurer-modules-parametres


Dernière édition par PhilC le Ven 6 Avr 2018 - 22:50, édité 1 fois
avatar
PhilC


Masculin
Age : 40
Messages : 1147
Inscrit le : 28/09/2013
Localisation : Côte d'Or

http://titaniccyberweb.free.fr/

Revenir en haut Aller en bas

Re: Une question à poser, un problème...

Message  iceberg le Ven 6 Avr 2018 - 22:21

Pour moi c'est du chinois 😄

Je regarderai ce lien demain, merci.
avatar
iceberg


Messages : 241
Inscrit le : 19/03/2018

Revenir en haut Aller en bas

Page 23 sur 26 Précédent  1 ... 13 ... 22, 23, 24, 25, 26  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum